ようやくLeopard導入

出た当初はバンドルされたMac miniあたりでも買おうかと思っていたが、OSだけにとどめた。そもそも物書き志望にIntel Core2Duoクラスなんか必要か? と、自問自答してしまったw。(うーん、でもこれでヘビーなネトゲには対応できなくなるんだろうなー。どーせ、やる暇ないし……まいっか)

Mac OS X 10.5.1 Leopard

Mac OS X 10.5.1 Leopard